消防办事大厅系统用户手册

消防办事大厅使用帮助

1 概述

2 软件环境

3 启动软件

4 首页功能导航

5 功能操作指南


概述

1 概述

2009年5月1日起实施的《中华人民共和国消防法》中，增加了对建设工程消防设计备案和建设工程竣工验收消防备案的内容。具体条文如下：

第十条　按照国家工程建设消防技术标准需要进行消防设计的建设工程，除本法第十一条另有规定的外，建设单位应当自依法取得施工许可之日起七个工作日内，将消防设计文件报公安机关消防机构备案，公安机关消防机构应当进行抽查。

第十三条 按照国家工程建设消防技术标准需要进行消防设计的建设工程竣工，依照下列规定进行消防验收、备案：

（一）本法第十一条规定的建设工程，建设单位应当向公安机关消防机构申请消防验收；

（二）其他建设工程，建设单位在验收后应当报公安机关消防机构备案，公安机关消防机构应当进行抽查。

依法应当进行消防验收的建设工程，未经消防验收或者消防验收不合格的，禁止投入使用；其他建设工程经依法抽查不合格的，应当停止使用。

第十四条　建设工程消防设计审核、消防验收、备案和抽查的具体办法，由国务院公安部门规定。

为了配合新消防法的实施，公安部《建设工程消防监督管理规定》（送审稿）中也作了相关规定，具体为：

第三十四条 [备案抽查管理] 省级公安机关消防机构应当在互联网上设立受理备案网站，结合辖区内建设工程数量和消防设计、施工质量情况，统一确定消防设计与竣工验收备案预设程序和抽查比例，并对备案、抽查实施情况进行定期检查。对设有人员密集场所的建设工程的抽查比例不应低于50%。

公安机关消防机构和人员应当依照本规定对建设工程进行消防设计和竣工验收实施备案抽查，不得擅自确定抽查对象。

第四十条 [信息公开]公安机关消防机构实施建设工程消防监督管理的依据、范围、条件、程序、期限及其需要提交的全部材料的目录和申请书示范文本应当在互联网网站、受理场所、办公场所公示。

消防设计审核、消防验收、备案抽查的结果，除涉及国家秘密、商业秘密和个人隐私应当予以公开，公众有权查阅。

遵循上述规定，消防办事大厅系统面向社会公众的功能包括：

a) 进行建设工程消防设计备案和建设工程竣工验收消防备案的网上申报；

b) 可随时查看已填的备案表并打印受理凭证；

c) 了解消防监督管理相关的办事指南和法律法规等；

d) 查看网上备案和行政许可的公告信息。


软件环境

2 软件环境

表1 软件环境一览表

序号 | 分类 | 软件名称 | 版本说明 | 备注
1 | 客户端 | 浏览器 | IE 6.0 |
2 |  | 办公软件 | MS Office2003 | 用以保存打印备案表
3 |  | 阅读软件 | Adobe Acrobat Reader | 用以保存打印备案表


启动软件

3 启动软件

打开一个IE浏览器，以浙江省为例，输入www.zjxf119.com [根据各地服务器部署，路径可能会有不同]，按回车键进入浙江消防网首页，如图 1所示：

图 1 浙江消防网首页

点击“消防办事大厅”，进入消防办事大厅首页，如 图 2所示：

图 2 消防办事大厅前台界面


首页功能导航

4 首页功能导航

4.1 上侧菜单

4.2 左侧快捷方式

4.3 中间内容


上侧菜单

4.1 上侧菜单

图3 消防办事大厅首页上侧菜单

图 3中，消防办事大厅首页上侧的菜单分为七个按钮，下面分别介绍其功能：

a) 首页：在消防办事大厅的任何页面，均可通过点击“首页”回到办事大厅首页；

b) 办事指南：点击“办事指南”，可以通过“行政许可”和“网上备案”两大类，分别浏览建设工程消防设计审核指南、建设工程消防验收指南、公众聚集场所使用、营业前消防安全检查指南、建设工程消防设计备案指南、建设工程竣工验收消防备案指南5类指南；

c) 公告信息：点击“公告信息”，可以查看消防设计备案、竣工验收消防备案、消防设计审核、消防验收、公众聚场所使用、营业前消防安全检查5类公告信息；并可以按照地（市）、区（县）、开始日期和截止日期进行查询；

d) 网上备案：点击“网上备案”的内容大概有三部分：

1)备案信息查询：可以根据备案号和验证码查询已备案的工程项目，可查看已填写的备案表并再次打印或保存受理凭证；

2)建设工程消防设计备案：可查看相关的办事指南、进入直接填写备案申请表，查看设计备案公告并下载相关表格；

3)建设工程竣工验收消防备案：可查看相关的办事指南、进入直接填写备案申请表，查看设计备案公告并下载相关表格；

e) 行政许可：可查看消防设计审核、消防验收、公众聚场所使用、营业前消防安全检查相关的办事指南、公告信息，并进行相关表格下载；

f) 表格下载：通过“行政许可”和“网上备案”两类下载相关表格；

g) 法律法规：通过“法律法规”和“规范性文件”两类法律法规。

h) 帮助：点击查看帮助文件。


左侧快捷方式

4.2 左侧快捷方式

4.2.1 行政许可

图4 消防办事大厅左侧快捷方式-行政许可

点击按钮，分别进入每类行政许可单独的页面。可查看该类行政许可的办事指南、查看该类行政许可的公告信息并可下载该类行政许可相关的表格。

4.2.2 网上备案

图5 消防办事大厅左侧快捷方式-网上备案

点击按钮，分别进入每类网上备案单独的页面。可查看该类网上备案的办事指南、填写该类备案的备案表、查看该类备案的结果信息并下载该类备案相关的表格。

4.2.3 备案查询

图6 消防办事大厅左侧快捷方式-备案查询

可以按照备案号和验证码，查看自己已备案的工程项目。可查看备案表明细，并可再次打印或保存受理凭证。


中间内容

4.3 中间内容

图7 消防办事大厅首页中间内容

共有4部分内容：

a) 办事指南：列出了已有办事指南中最早公布的5项，点击“更多”可查看所有办事指南；

b) 表格下载：列出了已有表格中最早上传的5项，点击“更多”可下载所有表格；

c) 法律法规：列出了已有法律法规中最早公布5项，点击“更多”可查看所有法律法规；

d) 规范性文件：列出了已有规范性文件中最早公布的5项，点击“更多”可查看所有的规范性文件；


功能操作指南

5 功能操作指南

图8 消防办事大厅左侧导航

点击子页面中的左侧导航，同点击上侧的菜单具有相同的功能。

5.1 办事指南

5.2 公告信息

5.3 网上备案

5.4 行政许可

5.5 表格下载

5.6 法律法规


办事指南

5.1 办事指南

点击“办事指南”，进入页面如图 9所示：

图9 办事指南页面

点击其中的任一项，可看到办事指南明细，如点击“建设工程消防设计备案指南”，显示其明细如图 10所示：

图10 建设工程消防设计备案指南

点击其他指南，页面类似。


公告信息

5.2 公告信息

点击“公告信息”，进入页面如图 11所示：

图11 公告信息页面

点击上侧的选项卡，可分别查看3类行政许可和2类备案的公告信息。可选择地（市）、区（县）、开始日期和截止日期来显示相应的公告信息。


网上备案

5.3 网上备案

点击“网上备案”，进入页面如图 12所示：

图12 网上备案页面

网上备案分为两类，分别是建设工程消防设计备案和建设工程竣工验收消防备案，下面以建设工程消防设计备案为例，展示具体内容。建设工程竣工验收消防备案类似。

5.3.1 建设工程消防设计备案指南

点击“建设工程消防设计备案指南”，显示页面如图 13所示：

图13 建设工程消防设计备案指南页面

5.3.2 建设工程消防设计网上备案

点击“建设工程消防设计网上备案”或其右侧的“进入”，进入填写“建设工程消防设计备案表”，如图 14所示:

图14 建设工程消防设计备案表

其中，带红色星号的为必填项，电话号码为7到12的数字，层数为整数、高度、建筑面积可以为小数，使用性质可多选，“其他”前的复选框被选中时，后面的文本框为必填项。

在进行使用性质的选择时，将鼠标停留在某使用性质上，将提示该使用性质具体包含的工程范围，方便选择同申报工程一致的使用性质。

点击“取消”，所填内容被清空；点击下一步，进入抽查程序，首先是抽查提示页面，如图 15所示：

图15 抽查提示页面

点击“取消”，可对备案表已填内容进行修改。点击“确定”后，进入抽查页面，如图 16所示：

图16 抽查页面

此时，可点击图中100个方格中的任一个进行抽查。如点击“67”，出现确认页面如图 17所示：

图17 抽查确认页面

选择“取消”，可以重新选择。点击“确定”，抽查生效。页面如图 18所示：

图18 抽查结果页面

可以看到，该备案信息被抽中。其中，备案号为：330000WSJ090000014，验证码为：5451。点击“下一步”，弹出一个新页面显示备案凭证。如图 19所示：

19 备案凭证

可以看到，备案凭证包括两部分，上部分是重要提示，提示可以打印或保存凭证，并再次提示备案号和备案验证码。下半部分是生成的备案凭证。

a) 点击导出 [image] [image] ，界面如图 20所示：

图20 导出备案凭证的导出选项页面

可以看到，支持多种报表格式的导出。如选择“MS Word”，点“确定”后，页面如图 21所示：

图21 导出WORD格式提示

点击“打开”，在MS WORD中打开生成的报表。点击“保存”，根据提示将报表保存在选定目录下。点击“取消”，回到之前页面。

b)
点击打印    ，出现打印选项页面，如图 22所示：

图22 打印选项

点击“确定”后，显示打印预览页面，如图 23所示：

图23 打印备案凭证预览

点击图 23中绿框圈出的打印图标，凭证被打印。

5.3.3 建设工程消防设计备案公告

点击“建设工程消防设计备案公告”，页面如图 24所示：

图24 建设工程消防设计备案公告页面

5.3.4 表格下载

点击“表格下载”，页面如图 25所示：

图25 建设工程消防设计备案表格下载页面

点击其中任一表格，可进行下载。

5.3.5 备案查询

输入备案号、验证码和图中的附加码，页面如图 26所示：

图26 网上备案-备案查询

点击“查询”，页面如图 27所示：

图27 网上备案-备案查询结果

在图 27中，可以看到已提交的备案信息。

a) 点击“备案号”，可查看已填写的详细的备案表，对备案表的读取速度可能较慢，请耐心等待。数据读取完成后，如图 28所示：

图28 已填写的备案表

此时，备案表为只读。

b) 点击“查看”，可查看备案时已生成的备案凭证，如图 29所示：

图29 已生成的备案凭证

之后，仍可进行保存和打印操作，具体操作同前所述。


行政许可

5.4 行政许可

图30 行政许可页面

点击也进入相应页面操作。


表格下载

5.5 表格下载

图31 表格下载页面

点击下载相关表格。


法律法规

5.6 法律法规

图32 法律法规页面

点击标题，则可在新页面查看选定的法律法规或规范性文件。